EM410x help me to clone

hi all, i have a big problem whit this EM410x badge, i try to clone it in another card T5577 but not reading.
can help me?

Sorry but I am missing what exactly the problem is.

when I give the command to clone it on the new T5577 card or on my NEXT the pm3 gives ok, but it is not actually copied

What commands are you using on the proxmark?

lf em 410x read
lf em 410x clone --id 3C00A75447

[usb] pm3 --> lf em 410x clone --id 3C00A75447
[+] Preparing to clone EM4102 to T55x7 tag with EM Tag ID 3C00A75447 (RF/64)
[#] Clock rate: 64
[#] Tag T55x7 written with 0xff9b00051ea4a5e0

[+] Done
[?] Hint: try `lf em 410x reader` to verify
[usb] pm3 --> lf em 410x reader
[+] EM 410x ID 3C00A75447

What does the t5577 card you are using have on it?
Are you on latest firmware?


yeah after the third time it worked

So probably just bad alignment.

1 Like

yes i also think it was a bad alignment, i did a lf tune and tried again

But is It possibile to clone in to xSIID? :thinking:

No that is not possible because t5577 and EM410x are 125KHz chip while xSIID is 13.56MHz chip so they are not compatible and work on completely different spectrum range. That is why xEM xNT can live in one implant as NExT because each one is working on different range and as result different readers will trigger different chip.

1 Like

thanks for the clarification

You asked to delete this thread. Thanks for trying to keep the forum tidy.

I think it still serves a purpose, there is still some good learning for others that may experience the same issue in the future.
So OBVIOUSLY I have left this thread visible.