RFID 125kHz inactive [RESEULTO]

Hola a todos,
Recientemente recibí un xled LF 125kHz para poder tener acceso a todas las puertas de mi hotel, en las que instale controles de acceso Rfid 125kHz, con los que los huéspedes acceden con sus tarjetas.

A la llegada de mi implante, lo primero que hice es sacarlo de su embalaje para verificar que mis controles de acceso lo detectaban,
Y no se el por qué no lo detectan,

Pienso que puede ser por qué esté sin programar?
Pero aún que no me permita el acceso, al menos lo tendrá que detectar…

Lo he intentado programar con un clonador azul Chino, pero pese a que el led se enciende, el clonador no lo detecta.

La verdad es que estoy un poco desanimado, por qué ya me sentía RoboCop, y de momento no se que hacer…

Si alguien tiene una idea, se lo agradezco en el alma…

1 Like

If I’m understanding you correctly, the xled won’t work for what you want to use it for, the xled only has an led, no chip, so it can’t be used by much of anything other than for detecting rfid fields I believe

You would need something like the NeXT or xEM for what you are looking for it seems

1 Like

Thank you very much, now I understand everything, I have been crazy for a week with this issue and it had not happened.

2 Likes

Also, you really shouldn’t remove the implant from its sterile packaging to test before implanting

6 Likes

Llevas razón, pero yo soy incapaz de implantarme un dispositivo sin antes probarlo. no es posible volver a esterilizarlo??

Si, es posible, pero no es recomendo.

Por que quieres remove eso primero?

Para solucionar mi problema he vuelto a comprar uno nuevo,
ahora ya no tengo dudas, ya se que funciona con mis dispositivos.
es mejor no jugar con la salud.
gracias por los consejos.

2 Likes